Température des vannes complètement décalée

Post Reply
Zbouig
Posts: 21
Joined: 29 Sep 2015, 21:47

Température des vannes complètement décalée

Post by Zbouig » 26 Nov 2017, 18:20

Bonjour à tous

Je me suis absenté pendant 2 jours, j’ai donc passé le relais en mode « absent ».

Au redémarrage, il s’est mis a chauffer pour atteindre la bonne température à mon retour.

Soucis, la température indiquée par les vannes a monté très lentement par rapport à la température de la pièce. Dans une des chambres la vanne indique 14 degrés alors qu’il fait quasiment 22 degrés!
Dans la sdb la vanne indique 17 degrés alors qu’il fait 20 degrés.

De son côté lui le thermostat indique les bonnes températures mais dans l’appli Sur l’icone du thermostat, la température de la pièce est remplacée par un point d’exclamation. La température de consignes quant à elle apparaît bien.

Des suggestions pour forcer les vannes à relever la bonne température de la pièce ? Le recalibrage n’a rien changé. Avant de partir en week-end tout était ok...

bzh130
Posts: 68
Joined: 21 Nov 2015, 22:28

Re: Température des vannes complètement décalée

Post by bzh130 » 26 Nov 2017, 20:04

Bonsoir,

il faut retirer puis remettre les piles.
Refait une calibration à l'issue.

C'est ça Netatmo, il ne faut pas aérer au risque que ca ne fonctionne plus...

Les vannes gèrent très mal (voire pas du tout) la descente et remontée de température

Zbouig
Posts: 21
Joined: 29 Sep 2015, 21:47

Re: Température des vannes complètement décalée

Post by Zbouig » 26 Nov 2017, 20:17

Merci pour la réponse, je vais tester demain!

Zbouig
Posts: 21
Joined: 29 Sep 2015, 21:47

Re: Température des vannes complètement décalée

Post by Zbouig » 26 Nov 2017, 20:27

Pour le fun, j’ai quand même fait la manipulation dans la sdb, la tempera indiquée par la vanne est passée de 17 degrés à 22,5 degrés. Pour info il fait 20,2 dans la pièce. J’ai forcé un décalage de température dans l’app.

Par contre je n’en comprends toujours pas pourquoi dans l’app le thermostat affiche deux points d’exclamation (un pour chaque ligne de température) quand les températures s’affichent Parfaitement sur le thermostats lui-même...

Gari
Posts: 49
Joined: 24 Oct 2017, 15:53

Re: Température des vannes complètement décalée

Post by Gari » 26 Nov 2017, 20:38

Tout cela, c'est le coté très opaque de Netatmo. On n'a pas de documentation, ni d'explications sur la façon dont le concept fonctionne.
Ils nous prennent pour des buses!
Moi, je ne regarde quasiment plus, car je sais que toutes les infos sont aberrantes.

Soyons patients, peut être qu'un jour, ces pu... de vannes fonctionneront comme ils le promettent dans la pub.

En attendant, bonne soirée à tous.

newkiss
Posts: 26
Joined: 05 Jan 2015, 14:07

Re: Température des vannes complètement décalée

Post by newkiss » 26 Nov 2017, 22:02

Idem chez moi. Ma vanne indiquait 17,5. Trouvant cela étrange j'ai enlevé les piles, et, au redémarrage j'ai maintenant 21°. Vivement un truc fiable. car en 24h de fonctionnement déjà des bug.

Image

Totriet
Posts: 82
Joined: 17 Feb 2017, 13:48

Re: Température des vannes complètement décalée

Post by Totriet » 17 Dec 2017, 23:41

Zbouig wrote:Pour le fun, j’ai quand même fait la manipulation dans la sdb, la tempera indiquée par la vanne est passée de 17 degrés à 22,5 degrés. Pour info il fait 20,2 dans la pièce. J’ai forcé un décalage de température dans l’app.

Par contre je n’en comprends toujours pas pourquoi dans l’app le thermostat affiche deux points d’exclamation (un pour chaque ligne de température) quand les températures s’affichent Parfaitement sur le thermostats lui-même...
Salut, as tu résolu ton problème avec les point d'exclamation ?
J'ai exactement le même eu je ne sais vraiment pas quoi faire
..
Attachments
Screenshot_20171217-233737.png
Screenshot_20171217-233520.png

Zbouig
Posts: 21
Joined: 29 Sep 2015, 21:47

Re: Température des vannes complètement décalée

Post by Zbouig » 18 Dec 2017, 14:05

Salut,

Ça s’est résolu tout seul, pour mémoire le soucis était sur le thermostat et pas sur une vanne. J’ai mis une consigne manuelle directement en appuyant sur le thermostat et ça a résolu le truc. Peut-être qu’en tournant la vanne pour lancer le thermostat, cela résoudra ton problème?

Post Reply

Return to “Questions générales”