Sondage à propos des déconnexions du relais

Questions, remarques, trucs & astuces...

Quelle version ai-je ? Avec ou sans problème de déconnexion ?

Première version, LED Bleue, 38/49, Pas de déconnexion
21
34%
Première version, LED Bleue, 38/49, Déconnexion
7
11%
Deuxième version, LED Blanche, 38/60, Pas de déconnexion
10
16%
Deuxième version, LED Blanche, 38/60, Déconnexion
23
38%
 
Total votes: 61

Grazulex
Posts: 162
Joined: 18 Dec 2013, 07:55

Re: Sondage à propos des déconnexions du relais

Post by Grazulex » 18 Nov 2016, 12:45

Bonjour,
sur 40/68 depuis plus de deux ans et jamais aucunes déconnexion.

JMS

berouze
Posts: 13
Joined: 09 Mar 2013, 17:17

Re: Sondage à propos des déconnexions du relais

Post by berouze » 18 Dec 2016, 06:31

40/68. Et déconnection depuis hier......

mvmlt
Posts: 65
Joined: 05 Oct 2014, 15:24

Re: Sondage à propos des déconnexions du relais

Post by mvmlt » 24 Dec 2016, 14:14

40/68 led bleue et déconnexions 1 fois tous les 2 jours depuis 1 semaine
Th: j0403b8/72 - Relais:g0ac5f2/210
Station int:177 - Ext:50

franck141
Posts: 16
Joined: 27 Oct 2014, 10:02

Re: Sondage à propos des déconnexions du relais

Post by franck141 » 03 Jan 2017, 13:36

Bonjour,

Je confirme que depuis depuis le passage en version 71, je ne rencontre plus aucun problème de déconnexion. Bref, pour ma part, je suis très satisfait :)

Franck
N° de série thermostat : j0a5c5e (versions r:71/t:40)
N° de série station météo 1 : h00584c (versions 46/135)

mvmlt
Posts: 65
Joined: 05 Oct 2014, 15:24

Re: Sondage à propos des déconnexions du relais

Post by mvmlt » 03 Jan 2017, 17:21

franck141 wrote:Bonjour,

Je confirme que depuis depuis le passage en version 71, je ne rencontre plus aucun problème de déconnexion. Bref, pour ma part, je suis très satisfait :)

Franck
Ce qui ne semble pas être le cas de tout le monde ... dommage

viewtopic.php?p=37375
Th: j0403b8/72 - Relais:g0ac5f2/210
Station int:177 - Ext:50

Judge584
Posts: 26
Joined: 12 Jun 2016, 23:00
Location: France

Re: Sondage à propos des déconnexions du relais

Post by Judge584 » 05 Jan 2017, 16:18

Thermostat led blanche, firmware 71 : aucune déconnexion depuis octobre 2016 ( thermostat acheté en octobre ).

YoD@
Posts: 14
Joined: 19 Jan 2017, 11:03

Re: Sondage à propos des déconnexions du relais

Post by YoD@ » 19 Jan 2017, 11:26

LED Blanche, 40/71,
déconnexion réguliere entre le thermostat et le relais et entre le relais et le wifi,
Freebox revolution,
2/4 barres WIFI donc normal qu'il deconnecte de temps en temps le relais avec le wifi
et 2à 3 /5 barres sur le relais Relais


En fait il faudrait que je rallonge plus le câble du relais netatmo branché à la chaudière pour pouvoir le mettre dans une autre pièces que dans le garage à l'autre bout de la maison.

Le câble à déjà était rallongé car risiblement court d'origine


Ps les problème de deco sont donc du à mes épaisseur de murs 2 mur de 80 à passé....

YoD@
Posts: 14
Joined: 19 Jan 2017, 11:03

Re: Sondage à propos des déconnexions du relais

Post by YoD@ » 19 Jan 2017, 13:18

Ah finalement cela ne vient pas du signale, car il en as et ne fonctionne pas
net6.JPG
net6.JPG (32.81 KiB) Viewed 1686 times

billouetaudrey
Posts: 956
Joined: 23 Aug 2015, 22:53

Re: Sondage à propos des déconnexions du relais

Post by billouetaudrey » 20 Jan 2017, 10:04

Bonjour,

ici ca traite les déconnections du relais a internet ( wifi )

Mais pas du thermostat au relais ( radio )
Numéro de série : j0718a4

darklife59
Posts: 275
Joined: 17 Oct 2013, 09:54

Re: Sondage à propos des déconnexions du relais

Post by darklife59 » 23 Jan 2017, 10:23

deconnection depuis un mois ... après plus de 2 ans sans problème
led bleu 40/68
freebox mini wifi 4 barre
je doit redémarrer ma box pour retrouver la connexion
relai : version 174
thermostat : version 65
vanne 1 et 2 : version 51

Post Reply

Return to “Questions générales”