Welcome ne fonctionne plus

Questions, remarques, trucs & astuces...
Post Reply
rooks101
Posts: 1
Joined: 09 Apr 2016, 18:18

Welcome ne fonctionne plus

Post by rooks101 » 09 Apr 2016, 18:22

Bonjour,

Je poste sur ce forum après avoir tenté plusieurs choses sans succès.

Je viens d'envoyer un message au support.

Ma caméra ne fonctionne plus depuis deux semaines. Le voyant vert reste allumé en permanence. Si je retourne la caméra, le voyant bleu n'apparait plus, ce qui me bloque pour faire une réinstallation.

J'ai supprimé la caméra de mon smartphone et ai tenté une réinstallation. Vu que la caméra ne se met plus en bleu(mode paramtrage) je suis incapable de la réinstaller.

Est ce deja arrivé à l'un d'entre vous? Quelle a été la solution de secours?

Merci d'avance de vos réponses.

Julien

mike_du_51
Posts: 995
Joined: 07 Feb 2015, 08:47
Location: Reims (France)

Re: Welcome ne fonctionne plus

Post by mike_du_51 » 09 Apr 2016, 20:54

Bonsoir,

De mon coté, je n'ai pas eu ce problème.
Si l'on regarde la doc de Netatmo : lumiere verte fixe allumée après branchement : welcome démarre.

Avez vous essayé de redémarrer welcome sans la carte micro sd pour voir si elle reagit autrement ? Voire formater -en FAT32 depuis un pc- la carte micro sd.. et retester avec la carte ? (Perte des enregistrements et profils)
Station météo (+module additionnel, pluviomètre, anémomètre), caméra Welcome
Station météo Netatmo : Aide mémoire
meteo-vintage.com: Site regroupant mes instruments météo anciens

Joyrock
Posts: 1
Joined: 23 Apr 2016, 21:10

Re: Welcome ne fonctionne plus

Post by Joyrock » 23 Apr 2016, 21:12

Idem, ma caméra ne fonctionne plus depuis un mois, j'ai contacté le service à la clientèle, ils m'ont fait renvoyer ma caméra via UPS, elle m'est revenue en me disant qu'ils l'avaient refusées.
Depuis j'essaye en vain de contacter le service à la clientèle et je n'ai plus de nouvelles, j'ai même créé un second ticket, en vain...

Donc je me retrouve avec une caméra inutilisable et un mur sans réponses en face, extrêmement déçu :(

Cheshire
Posts: 13
Joined: 28 Sep 2016, 23:50

Re: Welcome ne fonctionne plus

Post by Cheshire » 09 Jun 2018, 18:09

Bonjour,
Juste pour info: même probleme pour moi: une de mes Welcome est HS. Voyant vert allulé fixe, quand on la retourne le voyant bleu ne s’allume pas.
Je suppose qu’il est inutile de contacter le support compte tenu de ce que j’ai lu plus haut :(

Brieuc_Netatmo
Posts: 2967
Joined: 02 Jan 2014, 11:20

Re: Welcome ne fonctionne plus

Post by Brieuc_Netatmo » 11 Jun 2018, 09:44

Cheshire wrote:Bonjour,
Juste pour info: même probleme pour moi: une de mes Welcome est HS. Voyant vert allulé fixe, quand on la retourne le voyant bleu ne s’allume pas.
Je suppose qu’il est inutile de contacter le support compte tenu de ce que j’ai lu plus haut :(
Bonjour,
Il est certain que si vous ne nous contactez pas il ne se passera rien :-)
Envoyez-nous un message via le formulaire de contact de notre assistance (https://www.netatmo.com/fr-FR/helpcenter/securite/2) et nous vous apporterons une réponse dans les meilleurs délais.
Bonne journée !
Brieuc - Netatmo Team

Post Reply

Return to “Questions générales”